Linux 2.6.36 update patch for Stamp9261/Panel-Card

We have released an patch to support Stamp9261 and Panel-Cards on Linux 2.6.36. You can find it in our download section. Please read the release notes carefully.